Upgrade na LM 18 - nefunguje aplikace xchat-gnome

Dotazy k instalaci a případné problémy se spouštěním systému Linux Mint
Odpovědět
Zpráva
Autor
mraky
Příspěvky: 33
Registrován: 19 črc 2013, 09:36

Upgrade na LM 18 - nefunguje aplikace xchat-gnome

#1 Příspěvek od mraky » 10 pro 2016, 13:05

Ahoj,
po upgrade na mint 18 nejde xchat, když zadám do terminálu xchat-gnome vyhodí toto:

Kód: Vybrat vše

XChat CRITICAL *** default event text failed to build!
Neúspěšně ukončen (SIGABRT)
nemá někdo řešení? trochu jsem googlil, ale nic jsem nenašel (jinak bych tu logicky nebyl že?.-)) )

Odpovědět