Problem s videami na YT

Prohlížení, úprava a tvorba multimediálních souborů (hudba, video, obrázky, ...)
Odpovědět
Zpráva
Autor
gusto1
Příspěvky: 155
Registrován: 07 pro 2017, 08:46

Problem s videami na YT

#1 Příspěvek od gusto1 »

Mam specificky problem, pri prehravani videa na youtube.

Kód: Vybrat vše

System:
  Kernel: 5.15.0-56-generic x86_64 bits: 64 compiler: gcc v: 11.3.0 Desktop: Cinnamon 5.4.12
    tk: GTK 3.24.33 wm: Mutter dm: LightDM Distro: Linux Mint 21 Vanessa base: Ubuntu 22.04 jammy
Machine:
  Type: Desktop Mobo: ASRock model: B550M-ITX/ac serial: <superuser required>
    UEFI: American Megatrends LLC. v: P1.80 date: 08/09/2021
CPU:
  Info: 6-core model: AMD Ryzen 5 5600G with Radeon Graphics bits: 64 type: MT MCP arch: Zen 3
    rev: 0 cache: L1: 384 KiB L2: 3 MiB L3: 16 MiB
Problem sa vyskytuje len na zaciatku prehravania videa.
Skusam google chrome, spustim video na YT a prve 2 sekundy ide obraz normalne (zvuk nefunguje). Potom sa po 2 sekundach video zastavi na 2 sekundy a pocas tych 2 sekund zacne fungovat zvuk. Potom sa po 2 sekundach pusti aj video a vsetko funguje OK. Toto sa stane len pri spusteni prveho videa, ked otvaram dalsie videa, tak uz ten problem nemam. Po ukonceni chrome a novom spusteni je tento problem zase.

Dalsi prehliadac Mozilla firefox ma trocha iny problem. Tam ked spustim YT, tak zvuk aj obraz ide ihned, ale asi 2 sekundy sa obraz zasekava a potom ide vsetko OK. Toto sa deje pri kazdom spusteni videa.

Na PC mam dualboot win 11 a tam ten problem v google chrome nie je ( lenze win 11 nepouzivam, len som skusal, ci je tam podobny problem).

Pravdupovediac, nesposobuje mi to nejaku traumu, normalne sa s tym da zit, len chcem vediet ci som sam.
FF a GCH su aktualne verzie

Odpovědět